フォロー

ffmpegがlibaom.so.0()(64bit)を必要とするようになったけどそれが今のリポジトリで提供されてないのかな?

· · IFTTT · 0 · 0 · 0
ログインして会話に参加
Mastodon

これはお一人様インスタンスです。